Changes to the community structure and the menu bar
Significant changes have happened to the structure of our community and our drop down menu bar. READ ABOUT IT HERE
Data Protection Idea Exchange
cancel

Support of Oracle 12cR2 RAC on Oracle Linux x64 7.x

Existing DP 9.09 users need this support for Oracle 12c R2 RAC (including OCFS and CRS wherever applicable) on Oracle Linux x64 7.x

Customers also expect this to be supported not only in existing 9.09 but also in 10.0x or later.

2 Comments
Moderator

No plans to qualify this configuration on DP 9.x. Looking for votes to see if its needed by others as well.

Moderator
Status changed to: Waiting for Votes