Data Protector Idea Exchange
cancel

To add suportability for PostgreSQL 10.x+ and PostgreSQL 11.x+ versions on RHEL 7.x platform for DP

Hello All!

We badly need supportability for PostgreSQL 10.x+ and PostgreSQL 11.x+ versions on RHEL 7.x platform for DP.

DP version 10.x+ is acceptable, in case it may be also done for DP 9.09 it would be just perfect.

The need is critical for our Customer.

Thank you!

 

 

1 Comment
Micro Focus Contributor
Status changed to: Under Consideration