Operations Orchestration Idea Exchange
cancel

OO virtualization content pack need to support vCenter 6.5U2

[Brief Description]
Current version of OO virtualization content pack supports vCenter 6.5U1 but not support 6.5U2.

[Benefits/Value]
customer want to use 6.5U2 from CSA/OO. but CSA/OO doens't support vCenter 6.5U2 now. there are no work-around. customer need to support vCenter 6.5U2

[Design details]
My customer want to use vCenter 6.5U2 from CSA/OO

1 Comment
Honored Contributor.
Status changed to: Waiting for Votes